1 Reply Latest reply on Jul 28, 2014 7:10 AM by Preran

    Error 404 on loading edge_includes/jquery-2.0.3.min.map

    Miguel Luis Level 1

      Hello!

       

      I've published a webpage through adobe edge animate, although I'm getting on Safari that it fails to load

       

      edge_includes/jquery-2.0.3.min.map

      edge_includes/edge-3.0.0.min.map

       

      Saying error 404.

       

      How do I add these files to the published content?

       

      Thanks in advance and best regards,

      Miguel

       

      PS: I'm using Adobe Edge Animate 3.0.0