0 Replies Latest reply on Aug 11, 2014 8:03 AM by LesGW

    How to update Flex Builder 4.7 to the latest apache SDK

    LesGW

      I have googled and searched and I can find lots of out-of-date instructions for how to update the version of flex used in Flash Builder 4.7.  They all seem to refer to older Adobe releases of the SDK.  I haven't been able to find any instructions for how to update to the latest Apache version. (I need the latest so I can submit my app to Apple).  (Before someone tries to tell me to use the Apache installer, I tried that and it dies half way through with an error 2038  - and even then I'm not convinced its installing the right stuff for Flash Builder).

       

      So can someone please tell me how to update FB 4.7 to Flex 4.13??