1 Reply Latest reply on Aug 12, 2014 2:52 AM by ashish gupta.

    Apache version in AMS 5?


      Hi all, I am preparing to upgrade my FMS 4.5 to AMS 5. Can anyone confirm the version of Apache that is bundled with v5? Expecting and hoping that it is at least Apache 2.2.1 so that it is not vulnerable to the denial of service vulnerability of pre 2.2.0 http://httpd.apache.org/security/CVE-2011-3192.txt


      Does any version of FMS 4.5 get up to Apache 2.2.1+ ?