0 Replies Latest reply on Aug 14, 2014 6:46 AM by StephenHowerd1

    Coldfusion Builder 2 won't  turn off Auto-Insertion of Matching Characters, even though nothing is checked in Typing Preferences.

    StephenHowerd1

      Coldfusion Builder 2 won't  turn off Auto-Insertion of Matching Characters  , even though nothing is checked in Typing Preferences.  For example every time I type  " or '   I get  ""  or ''

       

      Does anyone have this problem?