6 Replies Latest reply: Aug 21, 2014 6:54 PM by Shingo Tateyama RSS

    OpenSSL vulnerability 6 Aug 2014

    Shingo Tateyama Community Member

      Is RTMPS affected by following vulnerabilitys?

      I use AMS 5.0.3 on CentOS 6.4.

       

      CVE-2014-3508,CVE-2014-5139,CVE-2014-3509,CVE-2014-3505,

      CVE-2014-3506,CVE-2014-3507,CVE-2014-3510,CVE-2014-3511,

      CVE-2014-3512

       

      Thanks.