1 Reply Latest reply on Mar 2, 2007 5:27 PM by peterent

    Verion 2.0.143459

    sriggle Level 1
      I install Flex Builder from my CD and the following version is installed. This version will not work correctly with my swc's. I reinstall the builder and I still get the same version number. Can anyone please help?