0 Replies Latest reply on Oct 5, 2014 9:56 AM by Wrenshots

    While attempting to download and install LR/GMail 2.0 I get the following error: ./LRLib_SelfUpdateV2.lua:865: attempt to call global 'DBG' (a nil value).

    Wrenshots

      I have been unsuccessful in my attempts to update LR/Gmail to version 2.0 and get the following error message, 'An Internal Error has occurred, ./LRLib_SelfUpdateV2.lua:865: attempt to call gloval 'DBG' (a nil value).