0 Replies Latest reply on Apr 9, 2007 6:46 AM by Mongolian Beef

    builder 2 and jre

    Mongolian Beef Level 1
      Hi!

      I've just started Flex 2 and got the SDK + the trial version of Builder 2. I've installed the builder 2 as a plugin into my existing Eclipse. I noticed that during the installation the builder installed its own JRE. I'm wondering if this will conflict with the version I'm using throughout my project (JSE 6). Thanks in advance.

      -los