2 Replies Latest reply on Oct 15, 2014 1:01 AM by try67

    this.flattenPages() minimum requirements

    AcroMatt Level 1

      I would like to know the minimum version (ie cheapest) of acrobat that my users will need if i use the this.flattenPages(); in a button action to "lock" a pdf form. Thanks!