0 Replies Latest reply on Oct 16, 2014 2:25 PM by Johan Degraeve

    Looking for someone with ios developer account who can compile and test my app on ios 8

    Johan Degraeve Level 1

      Hi,

       

      my ios developer account expired.
      Before I renew it i want to be sure that my app will still run on ios 8

       

      It's a flex app , downloadable  on google code : Source Checkout - helpdiabetes-air - HelpDiabetes written for Adobe AIR - Google Project Hosting

       

      So i'm looking for some one with flash builder installed, with the latest flex sdk (4.13) , an ios developer account and a device with ios 8, who wants to build and install the app for me.
      See if it runs.

       

      thanks,

       

      Johan