0 Replies Latest reply on Oct 20, 2014 11:57 PM by kemalsen

    Is there any way to use -useLegacyAOT option in FlashBuilder 4.6?

    kemalsen

      I need to build my ipa with old version of Engine because i have some problems about loading images from outside. Since with Air 15 it is default engine, and i cannot quit Air 15 because of the iTunes specs. I cannot add -useLegacyAOT=yes to compiler options on Adobe Flash Builder 4.6 because it seems that it can be added at FB4.7.

      So is there any way to add this options when i am using FB4.6

      Thanks in advance.