9 Replies Latest reply on Dec 11, 2014 9:31 AM by kersyanhood

    Start Alert - Trotz Neuinstallation

    kersyanhood Level 1

      Folgende Meldung erscheint, auch nachdem ich de- und wieder neuinstalliert habe: "Adobe InDesign kann das Zusatzmodul IDHostAdapter.InDesignPlugin nicht laden. Das Zusatzmodul IDHostAdapter.InDesignPlugin erfordert Adobe InDesign Version 9.0. Eine kompatible Version von IDHostAdapter.InDesignPlugin erhalten Sie bei Ihrem Händler." Das Zusatzmodul ist nicht separat kaufbar/ladbar. Was also tun?