1 返信 最新の回答 日時: Nov 18, 2014 2:06 AM ユーザー:道産子オーレ

    ダイナフォントなどのフォント埋め込みに対応していないフォントが、PDF中に埋め込まれている場合の警告が最新のAcrobatで表示されないときがある。必ず警告されるような方法はありま せんか?

    nOMu

      最新のAcrobatⅪで、

      ダイナフォントなどのフォント埋め込みに対応していないフォントが、

      PDF中に埋め込まれている場合の警告が、

      表示されないときがある。

      必ず警告を表示させる方法はありませんか?