4 返信 最新の回答 日時: Nov 26, 2014 8:07 AM ユーザー:パスワードを忘れてしまった

    Windows7のFlashPlayerを10.1.102.64から13.0.0.206にバージョンアップしてから、InternetExplorer8でpdfファイルを開くと、A dobe Reader 9.4.0でエラーが発生することがある。「実行中の Adobe Acrobat/Reader は、Web ブラウザ内での PDF の表示に使用することはできません」IEを閉じて開きなおすと表示できるのですが、原因は何でしょう?IEとReaderのバージョンアップをせずにエラーが発生しなくする方法は?

    パスワードを忘れてしまった

      Windows7のFlashPlayerを10.1.102.64から13.0.0.206にバージョンアップしてから、InternetExplorer8でpdfファイルを開くと、Ad obe Reader 9.4.0でエラーが発生することがある。「実行中の Adobe Acrobat/Reader は、Web ブラウザ内での PDF の表示に使用することはできません。Adobe Acrobat/Reader バージョン 8 または 9 が必要です。終了してから、もう一度やり直してください。」IEを閉じて開きなおすと表示できるのですが、原因は何でしょう?IEとReaderのバージョンアップをせずにエラーが発生しな くする方法は?