2 Replies Latest reply on Mar 12, 2007 5:53 AM by Captiv8r

    Flash Portions of finished product are not showing online

      Came into work this morning after the time switch and none of our Flash Helps are working. Any thoughts or ideas on how to resolve this? I did try the global settings section of adobe.com but that had no effect.
        • 1. Re: Flash Portions of finished product are not showing online
          This is for RoboHelp X5.
          • 2. Re: Flash Portions of finished product are not showing online
            Captiv8r Adobe Community Professional & MVP
            Hi Jennifer

            I just finished answering your exact question posted over in the FlashHelp category. Then I pop over here and see it again. Please limit your question to a single forum category. Those that are likely to help are already watching all categories, so it's really not likely you will get an answer any sooner by cross posting. Additionally, cross posting is explicitly outlined as something to avoid in the forum posting guideliines.

            I know I may sound a bit cranky and I don't mean to. It's just that cross posting causes us more work as we have to create links pointing back to where it was first asked so folks don't end up with dead ends down the road when they later use the search function of the forums.

            The original post where the question has been responded to should continue at this thread. Please reply there.

            Thanks for understanding... Rick
            1 person found this helpful