0 Replies Latest reply on Dec 11, 2014 5:07 PM by marcelo.lopes

    Erro xmlns:mx="library://ns.adobe.com/flex/mx" min_size>

    marcelo.lopes

      Boa Noite,

      Eu adquiri a licença do Flashbuilder 4.7 porém está sendo a pior experiencia que já tive pois ele apresenta um erro relacionado a linha:

       

      xmlns:mx="library://ns.adobe.com/flex/mx" min_size>


      Já fiz inúmeros aplicativos com o Flashbuider na versão anterior e nunca tive problema ... cofesso que estou arrependido de ter investido dinheiro na 4.7 bugada...


      Alguém tem alguma solução ??? Senão vou arrancar da minha máquina e partir para outra IDE e morrer com o prejuízo da licença.



      Abs.