0 返信 最新の回答 日時: Dec 18, 2014 8:00 PM ユーザー:138052NE

    Adobe Flash Player の脆弱性対策について(APSB14-26)(CVE-2014-8439)について

    138052NE

      この問題は、Flash Playerで悪意のあるWEBページにアクセスした際に表面化するものであって、自社開発しているFLEX+JAVAで開発された、悪意のないページにだけアクセスしている分には、特に問 題ないと考えてよいのでしょうか?

      そうではなくて、古いFlash Playerをインストールしているだけで、外部から侵入されて攻撃される可能性があるという類のものでしょうか?