0 Replies Latest reply on Dec 22, 2014 9:02 PM by JbgZuba

    How to target a minimum OSX version in Mac captive runtime bundle.

    JbgZuba

      Greetings,

       

      I'm working on an Adobe AIR for Desktop project that needs to require OSX 10.5 or greater on the Mac captive runtime bundle.  I can't seem to find any way to force this requirement with the adt packaging options or application.xml options.  Does anyone know of a way I might be able to accomplish this?

       

      Thanks,

       

      ~Mike Z.