1 返信 最新の回答 日時: Jan 2, 2015 12:40 AM ユーザー:assause

    xpだとリーダーやフラッシュの更新できませんか?

    13denk

      xpだと危険といいますが実感がありません

       

      メーカーに載せられすぎていませんか?

        • 1. Re: xpだとリーダーやフラッシュの更新できませんか?
          assause Adobe Community Professional & MVP

          アプリケーションの動作とリスクヘッジの問題は別に考える必要があります。

          XPのままですと現状ではセキュリティ面でのリスクが高くなるのは事実ですので、

          それを前提に使う必要があると考えてください。

          あともうひとつ、XP対応版のアップデータが永続提供されるとは限りませんので、

          それもリスクのひとつになると考えてください。