1 返信 最新の回答 日時: Jan 26, 2015 6:15 PM ユーザー:Steampunk

    FlashPrayerの最新バージョン16.0.0.xxx

    闇騎士

      サイトで表示されている、最新バージョン16.0.0.287よりも新しいバージョン16.0.0.296がインストールされているのですが、どちらが正しいのでしょうか?

      インストールは、正規のAdobe社のサイトからダウンロードしてインストールしたものです。

      ActiveX、NAPAI、PPAPIも同じです。FlashPlayer設定マネージャーで確認してます。

      ちなみに、ブラウザーは、IE・Chrome・Operaを使っています。OSはWin7ー64bit(Pos 2015.1.26)