1 Reply Latest reply on Jan 26, 2015 6:45 PM by jollyfer

    LR 5, MacBook, OS X 10.8.5, JAVA 8 Update 31

    hartmutd

      Error

      Beim Auswerten des Java-Script für das Paket ist ein Fehler aufgetreten.

      Programm wird nicht istalliert