1 Reply Latest reply on Feb 12, 2015 10:57 PM by shreya

    I get an error when opening a library pdf: E_IO_CANNOT_OPEN

    danielt44005677

      I had already uninstalled and upgraded to the latest version. Any suggestions?