2 Replies Latest reply on Jun 10, 2015 5:04 AM by SreeRamaChandraMurthy

    Building Flex SDK

    SreeRamaChandraMurthy

      I have download the Adobe Flex SDK 4.6, modified the DropDownController.as file, ran the ant script to generate the modified SDK.

       

      I have created new Flex project with this modified SDK but still the old code is getting reflecting instead of the modified SDK.

       

      What am I doing wrong.

       

      (PS: I'm trying to avoid doing monkey patching)