0 Replies Latest reply on Mar 4, 2015 6:13 AM by yolandal59701174

    error E_ADEPT_REQUIRE_EXPIRED?

    yolandal59701174

      De cuánto tiempo dispongo desde que descargo el archivo .acsm hasta que lo abro en ADE sin que el archivo expire y aparezca el error E_ADEPT_REQUIRE_EXPIRED? ¿Cómo puedo solucionarlo si ya ha transcurrido ese tiempo límite?