1 返信 最新の回答 日時: Mar 9, 2015 11:20 PM ユーザー:assause

    Mac V.10.6.8で使用中のIllustrator CS4 14.0.0,  Photoshop PSE 9.03.,  Adobe Reader 11.0.10はMac. V.10.8でも使用出来ますか?

    sumiyah87463133 Level 1

      Mac V.10.6.8で使用中のIllustrator CS4 14.0.0,  Photoshop PSE 9.03.,  Adobe Reader 11.0.10はMac. V.10.8でも使用出来ますか?