0 Replies Latest reply on Apr 7, 2015 7:21 AM by eldes.com

    Is not possible to run Flash Builder with Java 8?

    eldes.com Level 1

      You need to install Java 6 to be able to run Flash Builder?