1 返信 最新の回答 日時: Apr 8, 2015 1:26 AM ユーザー:assause

    Acrobat DCでAcrobat XI用のプラグインが使えないようなんですが。。。

    masatoh81339889

      最新版のAcrobatをと思ってDCをダウンロードしたんですが、XI向けに作られたプラグインが使えないようなんです。

      プラグイン提供元は特にすぐに対応予定もないとかで。。。(ちなみに下記の政府系のプラグインです)

      DF署名プラグインについて | 登記・供託オンライン申請システム 登記ねっと 供託ねっと

      今更パッケージ版のXIを買いたいとも思わないのですけど、DCからXIにダウングレード(?)するようなことできるんですかね?