1 返信 最新の回答 日時: Apr 8, 2015 6:25 AM ユーザー:Ned Murphy

    ActionScript2.0を使いたい

    由希子後87244957

      Flash Professional CCにアップデートされました。

      ActionScript2.0を使うためにダウングレードしたいと思います。

      どのように行ったらいいでしょうか?