1 返信 最新の回答 日時: Apr 16, 2015 1:13 AM ユーザー:ふみふみぃ

    過去製品のシステム要件について

    shinjik68398642

      初めまして、利用している製品について質問させて下さい。

      ColdFusion 8をRHEL5.6のサーバに導入して利用しているのですが、サーバが古くなったため、リプレイス時にRHEL6.5で入れ替えようとしております。

      ColdFusion 8はOSが代わっても問題なく動作するでしょうか?

      ColdFusion11のシステム要件は見れたのですが、過去の製品のシステム要件が見当たらなかったため、質問させて頂きました。