2 Replies Latest reply on Apr 20, 2015 1:53 PM by BobHahnPhoto

    Cannot load the action

    BobHahnPhoto Level 1

      Hi,

       

      When I try to start InDesign I get the message

       

      Adobe InDesign cannot load the ACTION.RPLN plugin. The ACTION.RPLN plug-in requires the 10.2 version of InDesign. Please contact the vendor to get a compatible version of ACTION.RPLN.Show this again?

       

      When I click Yes another similar message keeps ******* up.

       

      Thanks,

       

      Bob