1 Reply Latest reply on Apr 23, 2015 4:51 AM by Ned Murphy

    Can there be build problems with changing to an older Flash Pro CC version?

    Robinnydahl

      Hi.

       

      I recently experienced a problem with changing to an older version of Flash Pro CC, and when I tried to build the UI loader didn't seem to load what is should, and it still works from the computer with the newest Flash Pro CC. Is it possible that this can be caused by using never files on older Flash Pro CC software?

       

       

      Thanks in advance.

       

       

      Best regards.

      Robin N.