0 返信 最新の回答 日時: Apr 24, 2015 12:45 AM ユーザー:mato_adb

    IE7 での Flash Player 17.0.0.169 の動作実績について

    mato_adb

      お世話になります。
      下記の2点についてご教示下さい。

       

      ・Adobe Flash Player 17.0.0.169が下記の環境で動作した、または動作しなかったという実績情報があれば教えて下さい。

       

       OS :Windows Vista Enterprise Edition 32bit SP2
       ブラウザ :IE7

       

       Adobeの公式情報で必要システム要件が「IE 8.0以降」となっていることは確認しておりますが、事情によりIE 7からIE 8以降にバージョンアップすることができない為、お伺いしている次第です。

       

      ・Adobe Flash Player 16.0.0.305の必要システム要件にIE 7が含まれていたかご存知でしたら教えて下さい。

       

      よろしくお願い致します。