0 Replies Latest reply on Jan 10, 2007 11:43 AM by hatsix

    Flex Builder Plugin doesn't recognize EasyEclipse installs

    hatsix
      I have EasyEclipse for Ruby on Rails 1.2.1.1 installed on my system. All other plugins are easily installed. I had to use a base eclipse folder to install the plugins.

      The installer just tells me that it needs the eclipse folder with eclipse.exe and "configuration" folder (which are both there). No specifics are given.