0 Replies Latest reply on May 3, 2015 1:35 AM by giannit21002028

    lightroom CC/6

    giannit21002028

      Questa è la quarta volta che scrivo.

      Di seguito descrivo il mio problema.
      Il 27 Aprile ho scaricato la versione prova di Lightroom CC/6.
      Per una maldestra operazione ho cancellato la versione di prova.....

       

      Ho riprovato più volte a reinstallare il tutto, ma Lightroom CC non si avvia; lo splash screen viene mostrato per una frazione di secondo e poi scompare, non dandomi la possibilità dell’aggiornamento, ed appare questo messaggio:” Non è stata impostata nessuna applicazione per aprire l’URL aam://SAPCode=LTRM?productVersion=6.0?passPhrase=LNHP7lvVfuIA7wHL4I3OPxLh3sTRiL2uGrZhS0/p hQYNM1BfqZ4XIVeTHpumZ4v3EwRW7v0HQr+2SlBBJiUn2keMtTvYRCHzqxDFaLRNbTb1KTbOe2fMAIqwGZqzPxpC1 i F/mE80RJ+d013Zumdt+GOYlxxJXoNvuOtHNLa6NbA=.”

      Tutto questo non si è verificato alla prima installazione.

      Ho provato tutti i consigli su descritti, oltre a quelli recuperati dal sito Adobe, ma a nulla è servito.

      C’è da dire che sono in possesso della licenza della Versione 5, e vorrei acquistare la versione 6 in standalone.

      Sono un cliente che ha bisogno di aiuto.

      Se dal Forum non si è in grado di risolvere il problema, che intervengano direttamente gli sviluppatori Adobe.

      Sono oltre sette giorni che provo e riprovo, ma il programma non si installa.

      Sono un cliente che ha bisogno di aiuto e confido nella vostra immagine mondiale. Non posso pensare che non riusciate a risolvere il problema.

      Resto in attesa di vostri cortesi ed urgenti interventi.


      Grazie