2 Replies Latest reply on May 13, 2015 11:50 AM by Willi Adelberger

    Inset Spacing Default

    alaskankatie

      Every time I create a new document, my text box has a default inset spacing and I have to manually remove it. Is there a way to remove that from the default preferences? This has never been an issue for me before and not exactly sure what I did in my settings to cause this.