3 Replies Latest reply on May 26, 2015 9:47 AM by R Volovski

    Backwards (v10) compatibility for Translation company

    R Volovski Level 1

      I'm working in RoboHTML v11 and producing WebHelp.

       

      My translation company says they want it "in v10" because they have mapped things based on v10 and v11 does not work for them. They are using both my source files and my output files.

       

      Is there anything I can do (short of repurchasing v10, which I don't think is even available) to somehow make this compatible for them? Any other issues you see?