0 返信 最新の回答 日時: May 27, 2015 2:14 AM ユーザー:shon54895994

    セキュリティ情報の対象バージョンについて

    shon54895994

      https://helpx.adobe.com/jp/security/products/flash-player/apsa15-02.html

       

      上記リンク先の情報(Adobe Flash Playerに関するセキュリティ情報の対象)の

      対象バージョンに以下の通り記載がございますが、 「Adobe Flash Player 13.0.0.277」は、対象となりますでしょうか。

           ●Windows版およびMacintosh版のAdobe Flash Player 16.0.0.296とそれ以前のバージョン

           ●Adobe Flash Player 13.0.0.264とそれ以前の 13.xバージョン

       

      1行目だけを読むと対象のように思えますし、2行目を読むと対象外のようにも思えます。

      対象バージョンに関する記載について、イマイチ判断がつかず、お助けいただけますと幸いです。