0 Replies Latest reply on Jun 2, 2015 11:59 AM by Robbie_OKD

    ColdFusion 11 on Red Hat Enterprise Linux Server 6.6

    Robbie_OKD

      We currently have ColdFusion 8 Standard installed on a server running Red Hat Linux 2.6.

       

      This server is going out of service and we have a new one that is running Red Hat Enterprise Linux Server 6.6. I have been told that Coldfusion 8 will not run in this environment so we will most likely be purchasing and installing ColdFusion 11 Standard.


      In the system requirements for ColdFusion 11 it states: Red Hat Enterprise Linux 6.X (up to version 6.5).

       

      Does anyone know if I will have any trouble installing and implementing it with Linux Server 6.6. I don't want to purchase it until I can confirm.

       

      Thanks in advance.