1 Reply Latest reply on Jun 23, 2015 8:35 AM by m_vargas

    nec tablet のlavie tab pc te510s1l andloid4.4   なんですが フラッシユプレイ11以上のインストール

    todam84925977

      nec tablet のlavie tab pc te510s1l andloid4.4

       

      なんですが


      フラッシユプレイ11以上のインストールが必要なのですが

      アプリ提供していないみたいで
      タブレットでeラーニングを受講することができません.

       

      ネットで調べると Android4.0まではアプリ提供しているみたいですが
      4.4で フラッシユを動かすことは可能ですか?