3 Replies Latest reply on Jun 26, 2015 1:48 AM by Obi-wan Kenobi

    When I insert current page numbers, it shows 1. A, rather that 1

    fluffytotoro

      Don't know why this could happen and is there anything to change in the settings?

      Also I had this problem before, but I forgot how to solve it. After placing the numbering, it automatically is placed underneath my design.

      I tried to right click the number text and set it to first object above, but it seems to be a wrong solution.

       

      Thanks so much!!!!