1 Reply Latest reply on Jun 27, 2015 9:45 AM by BKBK

    Coldfusion and Leap Second (esp, older versions?)

    betsys99

      Does anyone know about whether servers running Coldfusion  are vulnerable to leap second issues? I am not finding documentation on this site. Are they OK if the underlying OS is not vulnerable?
      thanks for any clues