0 返信 最新の回答 日時: Jul 14, 2015 2:23 AM ユーザー:tukishimao

    APSA15-04におけるWindows版Adobe Flash Player 11.xへの影響について

    tukishimao

      久しぶりの投稿です。


      毎度のことながら、心配性な知り合いから「俺のPC、『APSA15-04』」は大丈夫か!?」と尋ねられました。

       

      「アドビのセキュリティ情報に載っていないバージョンだから、大丈夫だよ」

       

      と何度も言っているのですが、

       

      「載ってないバージョンだから不安なんだよ!」

       

      と言って納得してくれません。

      不安なら常に最新版にしておけばいいのに。。。

       

      知り合いのPC環境は以下の通りです。

       

      [PC情報]

      OS:Windows 7 Home Premium (32bit)

      ブラウザ:Internet Explorer 8

      Flash Playerバージョン:11.8.800.94

       

      Windowsは18.xと13.xが対象なので、11.xは関係ないですよね?

       

      知り合いがなかなか納得してくれないので、

      正確な情報がわかる方に限って、回答をお願いしたいと思います。