0 Replies Latest reply on Dec 14, 2006 6:14 AM by pwp69

    RDS support for Eclipse 3.2

    pwp69 Level 1
      Hello, All.

      I'm having some problems getting RDS to work with Eclipse 3.2. Searching the web I discovered the RDS in the ColdFusion Extensions for Flex Builder 2 doesn't work with 3.2, so I am re-installing Ecliplse 3.1.

      Any idea when Adobe will have it working for 3.2?

      pwp