2 Replies Latest reply on Aug 6, 2015 5:10 AM by ZGuidry

    Why is the latest JSAPI Reference show a 5.0.1 runtime when my Edge CC2015 publishes with 6.0.0?

    ZGuidry

      I'm just switching from Flash to Edge and the latest Javascript API I can find is for Edge CC2014 Javascript API 5.0. Is this the latest, or am I just looking in the wrong place? Thanks for helping a newb!