13 Replies Latest reply on Aug 11, 2015 2:15 PM by Peter Spier

    Line through text in layout mode

    d29i

      Hey guys,

       

      Can anyone help and tell me how I can disable this? It doesn't show in preview mode, but it's annoying to work with in layout. It adds both the color and the strikethrough.

       

      Thanks!

       

      Screenshot 2015-08-11 16.38.30.png

       

      Screenshot 2015-08-11 16.37.04.png