1 返信 最新の回答 日時: Aug 18, 2015 7:35 PM ユーザー:Yamo74

    photoshopがサポートしてないオペレーティングシステムを実行しています。と出ます。古いマックではないのでなぜインストール出来ないのでしょうか?

    美紀関3857090

      photoshopがサポートしてないオペレーティングシステムを実行しています。と出ます。古いマックではないのでなぜインストール出来ないのでしょうか?