1 Reply Latest reply on Sep 11, 2015 6:02 AM by hissizadam

    Flex Builder error : Namespace 2.6 in the application descriptor file should be equal or higher than the minimum version 3.1 required by Flex SDK.

    tanvira5454192 Level 1

      "Namespace 2.6 in the application descriptor file should be equal or higher than the minimum version 3.1 required by Flex SDK."

      what does it mean ?

      to run the application

      1) i need lower version than 3.1

      2) i need higher version than 3.1

      i am confused.