2 Replies Latest reply on Sep 17, 2015 11:25 AM by Develop@11

    How can I install just SQLServer Compat 3.5 SP2 for RoboHelp 11?

    Suzy2001 Level 1

      My team plans to use SharePoint for version control. So when I follow the instructions and select Add to Version Control in a RoboHelp 11 project, and then select the RoboHelp SharePoint Connector, I get the following:

       

       

      But the instructions say the RoboHelp installer automatically installs this. We installed RoboHelp 11 as part of TCS 5 so I don't know if that's the issue. But in any case, I need to get this component installed.