1 Reply Latest reply on Oct 23, 2015 7:47 PM by Captiv8r

    Why are expansions stuck "on" in the HTML editor? A.K.A "extra spaces"

    ac89912739

      Expansions cannot be toggled to "off". This happened suddenly. I did not, to my knowledge, set a global preferfence to always edit HTML in expanded view. I've found only one other forum post on this topic with no responses by a user who referred to the issue as "extra spaces". It took me awhile to find the "expansions" option. Highly annoying. Switching to an external HTML editor (Notepad++). Wish I could get off RoboHelp entirely!