3 Replies Latest reply on Mar 31, 2009 3:15 PM by Fuzzy_Logic_

    flex in linux

    MrCactu5
      I'm trying to get Flex to work on Ubuntu 8.10. The Adobe website says it should work for all platforms. When I unzipped it, I saw mxmlc.exe and mxmlc. The latter file seems to be a script making it compatible with linux.

      In any case, I tried adding Flex/bin to my path and now it says "permission denied". I'm not even sure I'm on the right track.